Přeskočit navigaci | Přeskočit na novinky
     

Jste zde: Úvodní stránka » excel » testy » excel-test-zakladni-funkce

Použití funkcí v Excelu - TEST

Videokurzy Excel

Ve spolupráci se SEDUO jsem vytvořil několik videokurzů:

otestujte své schopnosti jak dalece umíte pracovat s MS Excelem.

Testovací příklad

Příklad ke stažení, kde si můžete ostestovat jak dalece umíte používat funkce v MS Excelu.

Ukázka


Ke stažení

Excel test - základní funkce a jejich použití *.xls - ke stažení zdarma

Závěr

Testy jsem připravi pro testování budoucích studentu MS Excelu, ať mohu jednoduše a rychle určit kolik toho s skutečně Excelem umí.

Článek byl aktualizován: 01.11.2014 13:42

Odměna

Ušetřil vám tento web čas, peníze? Pomohl vyřešit problém? Jste ochotni poskytnout symbolickou odměnu na další rozvoj? Vybrte si formu odměny, která vám vyhovuje.


Pavel Lasák

Pavel Lasák - autor webu

Microsoft Office (Word, Excel, PowerPoint) se věnuji od roku 2006. Své vědomosti a zkušenosti dávám k dispozici na různých školeních a konzultacích, ale také na tomto webu. K dispozici na tomto webu je mnoho návodu, tipů a triků včetně desítek různých šablon.

   Pavel Lasák LinkedIn Profil    Pavel Lasák Google+ Profil    Pavel Lasák facebook Profil    Pavel Lasák twitter Profil

Doporučte tento článek přátelům

Pokud vám článek pomohl, případně si myslíte, že může pomoci i někomu dalšímu, budu rád když jej sdílením doporučíte přátelům - děkuji:



Komentáře


Veronika

Přidáno: 18.11.13 09:52

Je nekde i reseni? diky

Pavel Lasák

Přidáno: 18.11.13 16:07

To Veronika: Je na těchto stránkách. Doporučuji přečíst si On-line kurz Excelu
Jinak jsem doplnil řešení přímo přímo do testu ;) světlé šedá čísla.

Mirek

Přidáno: 22.12.13 11:01

Pane Lasáku, test máte velmi špatně postavený co se náročnosti týče. První 2 příklady nakliknete za 5 vteřin, u 3. příkladu potřebujete mít minimální znalost finanční matematiky, která se znalostmi funkcí v excelu koresponduje jen velice málo. Berte to jen jako krátkou zpětnou vazbu.

Pavel Lasák

Přidáno: 22.12.13 16:07

To Mirek: Děkuji za postřeh a dobrou zpětnou vazbu. Test (jde o část testu) byl určen pro osoby, pro které je finanční matematika denním chlebem. V plánu mám zveřejnit i další testy.

Eliss

Přidáno: 18.09.14 13:16

Dobrý den, jen hlásím malou chybu ve výsledku. Protože u sumy z celkové ceny jste počítali s buňkami =SUMA(F5:F11) místo (F;F10) :) Přiznám se, že jsem chvilku na to koukala, jaktože mi tak jednoduchý počet vychází dvojnásobně :-D







Sdílejte

Pomohl Vám návod?
Sdílejte na Facebooku, G+
LinkedIn...

Nové články

25.03.2017:
ROUNDUP, ROUNDDOWN - zaokrouhlování

07.04.2017:
Řazení Excel - bug - problém

09.04.2017:
Podmínkové funkce Excel - bug - problém


Newsletter

Přihlaste se odběru novinek a získejte:
Ebook zdarma -
10 kroků ke zvládnutí (Word, Excel, PowerPoint)
Šipka Kniha 3D Více o ebooku ...

TOPlist Licence Creative Commons webarchiv rss XML

Stránky o MS Office (Excel) produktu společnosti Microsoft. Neslouží jako technická podpora.
| Email na autora: pavel.lasak@gmail.com | Copyright © : Pavel Lasák 2004 - 2017 | 21182

Tento web zatím neprošel jazykovou korekturou. Beta verze redakčního systému.