Přeskočit navigaci | Přeskočit na novinky
     

Jste zde: Úvodní stránka » excel » testy » excel-test-zakladni-funkce

Použití funkcí v Excelu - TEST

Videokurzy Excel

Ve spolupráci se SEDUO jsem vytvořil několik videokurzů:

otestujte své schopnosti jak dalece umíte pracovat s MS Excelem.

Testovací příklad

Příklad ke stažení, kde si můžete ostestovat jak dalece umíte používat funkce v MS Excelu.

Ukázka


Ke stažení

Excel test - základní funkce a jejich použití *.xls - ke stažení zdarma

Závěr

Testy jsem připravi pro testování budoucích studentu MS Excelu, ať mohu jednoduše a rychle určit kolik toho s skutečně Excelem umí.

Článek byl aktualizován: 01.11.2014 13:42

Odměna

Ušetřil vám tento web čas, peníze? Pomohl vyřešit problém? Jste ochotni poskytnout symbolickou odměnu na další rozvoj? Vybrte si formu odměny, která vám vyhovuje.


Pavel Lasák - autor webu

Pavel Lasák

Microsoft Office (Word, Excel, PowerPoint) se věnuji od roku 2000 (od 2004 ne této doméně) - Roku 2017 jsem od Microsoft získal prestižní ocenění MVP (zatím jsem jediný z ČR v kategorií Excel). Své vědomosti a zkušenosti dávám k dispozici také na on-line videích pro SEDUO. Školím a konzultuji, učím na MUNI. Hlavně tvořím tento web. Je zde k dispozici přes 1.000 návodu, tipů a triků včetně stovek různých šablon, sešitů.

   Pavel Lasák LinkedIn Profil    Pavel Lasák Google+ Profil    Pavel Lasák facebook Profil    Pavel Lasák twitter Profil


Komentáře


Veronika

Přidáno: 18.11.13 09:52

Je nekde i reseni? diky

Pavel Lasák

Přidáno: 18.11.13 16:07

To Veronika: Je na těchto stránkách. Doporučuji přečíst si On-line kurz Excelu
Jinak jsem doplnil řešení přímo přímo do testu ;) světlé šedá čísla.

Mirek

Přidáno: 22.12.13 11:01

Pane Lasáku, test máte velmi špatně postavený co se náročnosti týče. První 2 příklady nakliknete za 5 vteřin, u 3. příkladu potřebujete mít minimální znalost finanční matematiky, která se znalostmi funkcí v excelu koresponduje jen velice málo. Berte to jen jako krátkou zpětnou vazbu.

Pavel Lasák

Přidáno: 22.12.13 16:07

To Mirek: Děkuji za postřeh a dobrou zpětnou vazbu. Test (jde o část testu) byl určen pro osoby, pro které je finanční matematika denním chlebem. V plánu mám zveřejnit i další testy.

Eliss

Přidáno: 18.09.14 13:16

Dobrý den, jen hlásím malou chybu ve výsledku. Protože u sumy z celkové ceny jste počítali s buňkami =SUMA(F5:F11) místo (F;F10) :) Přiznám se, že jsem chvilku na to koukala, jaktože mi tak jednoduchý počet vychází dvojnásobně :-D







Sdílejte

Pomohl Vám návod?
Sdílejte na Facebooku, G+
LinkedIn...

Nové články


Newsletter

Přihlaste se odběru novinek a získejte:
Ebook zdarma -
10 kroků ke zvládnutí (Word, Excel, PowerPoint)
Šipka Kniha 3D Více o ebooku ...

TOPlist Licence Creative Commons webarchiv rss XML

Stránky o MS Office (Excel) produktu společnosti Microsoft. Neslouží jako technická podpora.
| Email na autora: pavel.lasak@gmail.com | Copyright © : Pavel Lasák 2004 - 2017 | 21591

Tento web zatím neprošel jazykovou korekturou. Beta verze redakčního systému.